U hebt het nieuws waarschijnlijk gevolgd. Er is een ernstige kwetsbaarheid gevonden in Apache Log4j. Dit is software die gebruikt wordt in webapplicaties en andere systemen. Op basis van de melding van het NCSC is het platform van Dariuz gescand op aanwezigheid van de software waar deze kwetsbaarheid in zit. Aan de hand hiervan is vastgesteld dat er geen impact is op het platform van Dariuz.

Meer informatie over Log4J kunt u vinden op de website van NCSC – https://www.ncsc.nl/onderwerpen/log4j